Every time I use the core I have some problems remembering some commands.
I think we should rename some commands or at least add aliases for them.
- service delete (remove, rm)
- service list (ls)
- service execute (exec)
- service detail (get)
That’s the one I’m usually confused with (in order of use ish)